On Thu, Sep 22, 2016 at 04:46:12PM +0530, Madhu K wrote:
> Hi All,
> 
> If i want to enable SMP, cores should be of same version( ex: both
> core should ARM 7 ) or we could enable SMP on different version.

Do you have a machine that has cores of different versions of a CPU?  If
so, what are they?

thanks,

greg k-h

_______________________________________________
Kernelnewbies mailing list
Kernelnewbies@kernelnewbies.org
https://lists.kernelnewbies.org/mailman/listinfo/kernelnewbies

Reply via email to