https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=17140

Alex Buckley <alexbuck...@catalyst.net.nz> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |alexbuck...@catalyst.net.nz
             Status|Needs Signoff               |Failed QA

--- Comment #13 from Alex Buckley <alexbuck...@catalyst.net.nz> ---
Running step 4 after applying the patch still throws the error ' You must pay a
value less than or equal to 1.14.'. i.e. the payment does not go through after
this patch is applied.

-- 
You are receiving this mail because:
You are watching all bug changes.
_______________________________________________
Koha-bugs mailing list
Koha-bugs@lists.koha-community.org
http://lists.koha-community.org/cgi-bin/mailman/listinfo/koha-bugs
website : http://www.koha-community.org/
git : http://git.koha-community.org/
bugs : http://bugs.koha-community.org/

Reply via email to