https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=43182
--- Comment #2 from David Cook <[email protected]> --- (In reply to Katrin Fischer from comment #1) > Should it be replaced by library code or library name? Oh that's a good point. Maybe we need <USER_LIBRARY_CODE> and <USER_LIBRARY_DESC>? > Mabe while we are on it... user_library_marcorgcode could also be useful as > that code is often used in cataloguing context - thinking of 003 for example. Don't we already have MARCOrgCode system preference and MARC organization code at the library/branch level? -- You are receiving this mail because: You are the assignee for the bug. You are watching all bug changes. _______________________________________________ Koha-bugs mailing list -- [email protected] To unsubscribe send an email to [email protected] website : http://www.koha-community.org/ git : http://git.koha-community.org/ bugs : http://bugs.koha-community.org/
