Public bug reported:

The Ubuntu Error Tracker has been receiving reports about a problem regarding 
kate.  This problem was most recently seen with package version 
4:15.12.3-0ubuntu2, the problem page at 
contains more details, including versions of packages affected, stacktrace or 
traceback, and individual crash reports.
If you do not have access to the Ubuntu Error Tracker you can request it at

** Affects: kate (Ubuntu)
     Importance: Undecided
         Status: New

** Tags: vivid wily xenial

You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kate in Ubuntu.


To manage notifications about this bug go to:

kubuntu-bugs mailing list

Reply via email to