* Source Package: libkf5kipi
 * Version: 16.04.3+p16.10+git20160918.2117-0
 * Architecture: amd64
 * Archive: ~kubuntu-ci/ubuntu/unstable
 * Component: main
 * State: Failed to build
 * Duration: 3 minutes
 * Build Log: 
https://launchpad.net/~kubuntu-ci/+archive/ubuntu/unstable/+build/10926883/+files/buildlog_ubuntu-yakkety-amd64.libkf5kipi_16.04.3+p16.10+git20160918.2117-0_BUILDING.txt.gz
 * Builder: https://launchpad.net/builders/lcy01-31
 * Source: not available



If you want further information about this situation, feel free to
contact a member of the Launchpad Buildd Administrators team.

-- 
amd64 build of libkf5kipi 16.04.3+p16.10+git20160918.2117-0 in ubuntu yakkety 
RELEASE
https://launchpad.net/~kubuntu-ci/+archive/ubuntu/unstable/+build/10926883

You are receiving this email because you created this version of this
package.

-- 
Mailing list: https://launchpad.net/~kubuntu-ci
Post to     : kubuntu-ci@lists.launchpad.net
Unsubscribe : https://launchpad.net/~kubuntu-ci
More help   : https://help.launchpad.net/ListHelp

Reply via email to