On Sat, Mar 6, 2010 at 3:12 PM, zpcspm <[email protected]> wrote: > There are 4 leo options that contain the term "derived file". > Might want to change them to "external_file" for encouraging users who > bump into these settings to adopt the new terminology.
I understand that the old terminology is a bit confusing, but I would prefer not to change the names of settings, as that could cause even more problems. As a compromise, perhaps I could add a few words to the settings nodes saying that the setting in question refers to external files and that "derived" file is an obsolete term. Edward -- You received this message because you are subscribed to the Google Groups "leo-editor" group. To post to this group, send email to [email protected]. To unsubscribe from this group, send email to [email protected]. For more options, visit this group at http://groups.google.com/group/leo-editor?hl=en.
