On 03/12/2018 03:40 PM, Pol Vangheluwe wrote:
The list of host system requirements in development/LFS-BOOK-SVN-20180303 looks 
a bit outdated
when comparing with the requirements in the INSTALL file of glibc-2.27

Package Book    glibc-2.27
=====   =====   =====
gcc     4.7     4.9
binutils        2.17    2.25
bison   2.3     2.7

Thank you.  I have created a ticket so we do not forget:


  -- Bruce
FAQ: http://www.linuxfromscratch.org/blfs/faq.html
Unsubscribe: See the above information page

Do not top post on this list.

A: Because it messes up the order in which people normally read text.
Q: Why is top-posting such a bad thing?
A: Top-posting.
Q: What is the most annoying thing in e-mail?


Reply via email to