On 07/16/2012 02:35 PM, Kostya Shishkov wrote: > For clarity I'm sending g723_1_data.h for review separately (and it will be > cut out from decoder patch). > > Changes so far: moved structure and enum definitions to the g723_1.c and added > some stuff to make it pass make checkheaders.
LGTM -Justin _______________________________________________ libav-devel mailing list [email protected] https://lists.libav.org/mailman/listinfo/libav-devel
