On 01/12/2016 15:39, Diego Biurrun wrote:
> - Possibly I should still investigate Janne's idea of using the
>   function name as variable name instead of adding a library name
>   parameter to things like check_lib().

That could require extra care in picking the function.
libav-devel mailing list

Reply via email to