On Sun, Feb 11, 2018 at 08:09:31PM +0100, Diego Biurrun wrote:
> I settled for the naming scheme of using a test_ prefix for the helper
> functions that do not set result variables and a check_ prefix for those
> that do. Alternative/better names are welcome.
try_foo() and tryset_foo()? I cannot say I'm too fond of this alternative :-/
libav-devel mailing list