https://bugs.documentfoundation.org/show_bug.cgi?id=107659
BogdanB <[email protected]> changed: What |Removed |Added ---------------------------------------------------------------------------- Depends on| |168769 Referenced Bugs: https://bugs.documentfoundation.org/show_bug.cgi?id=168769 [Bug 168769] UI: Extremely misleading name for the sheet event calling what's to be done if the sheet gets activated. -- You are receiving this mail because: You are the assignee for the bug.
