https://bugs.documentfoundation.org/show_bug.cgi?id=46917

--- Comment #11 from pharmankur <pharman...@gmail.com> ---
Dear QA team,

I have tested the issue on Linux Mint 18 (64 bit) with LO version ,
Version: 5.2.1.2
Build ID: 31dd62db80d4e60af04904455ec9c9219178d620
CPU Threads: 4; OS Version: Linux 4.4; UI Render: default;


And my observations are ...

Most of the issues mention in previously enclosed bug report presentation
'SEEM' resolved ... only untill table is small e.g 5 X 3.

But the situation is worse when table grows up in size. I created a table of 20
X 20 & tried to apply possible editing as mentioned in my bug report ... and I
found
if you try to change even boarder colour of big table (I tried with 20 X 20),
Libreoffice freezes and I have to XKILL it.

No edit is possible on bigger tables. Thus for me the issue / bug prevails.

Hope after this retesting the issue will be at least marked as confirmed & will
be assigned to someone.

But thanks anyways for asking me to test, If you want any further assistance I
will be glad to help !

Regards,
Ankur Joshi

-- 
You are receiving this mail because:
You are the assignee for the bug.
_______________________________________________
Libreoffice-bugs mailing list
Libreoffice-bugs@lists.freedesktop.org
https://lists.freedesktop.org/mailman/listinfo/libreoffice-bugs

Reply via email to