--- Comment #31 from V Stuart Foote <> ---
(In reply to Paul Menzel from comment #30)
Unlikely. A fairly complex (i.e. risky) patch and 5.4 is nearing EOL, better to
move to 6.0 and help verify it is truly a correct fix ready for use.

You are receiving this mail because:
You are the assignee for the bug.
Libreoffice-bugs mailing list

Reply via email to