On Fri, Jan 31, 2020 at 03:31:13PM +0100, Peter Krempa wrote:
Add a helper that concatenates the second array into the first.Signed-off-by: Peter Krempa <[email protected]> --- src/libvirt_private.syms | 1 + src/util/virjson.c | 31 +++++++++++++++++++++++++++++++ src/util/virjson.h | 2 ++ 3 files changed, 34 insertions(+)
Reviewed-by: Ján Tomko <[email protected]> Jano
signature.asc
Description: PGP signature
