On a Wednesday in 2020, Peter Krempa wrote:
Extract the disk def to a local variable so that it's more obvious what's happening and it will also allow further simplification.Signed-off-by: Peter Krempa <[email protected]> --- src/conf/snapshot_conf.c | 9 ++++++--- 1 file changed, 6 insertions(+), 3 deletions(-)
Reviewed-by: Ján Tomko <[email protected]> Jano
signature.asc
Description: PGP signature
