On 9/21/16 11:34 AM, "Urs Liska" <u...@openlilylib.org> wrote:
>#'((point-X-ratio . 0.4)
> (point-Y . 12))
I like this, but I would probably change it to
#'((X-ratio . 0.4) (Y-offset . 12))
I think that the "point" part of the name is superfluous.
>seems clearer but more verbose to write out.
IMO, clarity should outweigh brevity in cases like this.
lilypond-user mailing list