Am 21.09.2016 um 19:46 schrieb Carl Sorensen:
> On 9/21/16 11:34 AM, "Urs Liska" <u...@openlilylib.org> wrote:
>> By contrast
>> inflection =
>> #'((point-X-ratio . 0.4)
>> (point-Y . 12))
> I like this, but I would probably change it to
> inflection =
> #'((X-ratio . 0.4) (Y-offset . 12))
> I think that the "point" part of the name is superfluous.
Great suggestion, I'll do it that way.
lilypond-user mailing list