Han-Wen Nienhuys <[EMAIL PROTECTED]> wrote: > cool! I would like this to be added to the tips & tricks. Just a > minor stylistic comment, for > > > (define hmoveDivOne > > (define hmoveDivTwo > > (define hmoveLastCol > > we usually use let* , ie > > (let* > ((var1 val1) > (var2 val2) > ) > ..body.. )
Sure. I'm glad if it can be of any use. /henrik _______________________________________________ lilypond-user mailing list [email protected] http://lists.gnu.org/mailman/listinfo/lilypond-user
