Hi.

I can not conpile linphone. I´m following this guide 
https://wiki.linphone.org/xwiki/wiki/public/view/Linphone/Linphone%20and%20Raspberry%20Pi/
 but I have many errors. I would like to know the rspbian version where this 
was compiled. I really need help.

_______________________________________________
Linphone-users mailing list
Linphone-users@nongnu.org
https://lists.nongnu.org/mailman/listinfo/linphone-users

Reply via email to