Bart, > Use the blk_queue_flag_*() functions instead of open-coding these.
Reviewed-by: Martin K. Petersen <[email protected]> -- Martin K. Petersen Oracle Linux Engineering
Bart, > Use the blk_queue_flag_*() functions instead of open-coding these.
Reviewed-by: Martin K. Petersen <[email protected]> -- Martin K. Petersen Oracle Linux Engineering