On 2007-08-29T17:02:07, Yan Gao <[EMAIL PROTECTED]> wrote: > mgmt patch3: > http://coolpix.a-s-k.hk/~gaoyan/heartbeat-0717-rename-location.patch > > Signed-off-by: Yan Gao <[EMAIL PROTECTED]> > > Description: > Rename "Places" to "Locations" to match with the CIB name. > This adopts the 1st recommendation from bug#1599 > http://old.linux-foundation.org/developer_bugzilla/show_bug.cgi?id=1599
Yes, this too makes sense and looks OK. _______________________________________________________ Linux-HA-Dev: [email protected] http://lists.linux-ha.org/mailman/listinfo/linux-ha-dev Home Page: http://linux-ha.org/
