-----BEGIN PGP SIGNED MESSAGE----- Hash: SHA1 Jesper Juhl wrote: > > ^^^^^ you should send such info inline in the email - having to go check > external links makes a lot of people ignore the stuff right then and
yeah, but the oops doesn't wrap at 80 chars itsself and often oopses are hardly readable inline. > Btw: I believe this is fixed in 2.6.11.7 - from the Changelog : > > <[EMAIL PROTECTED]> > [PATCH] Fix Oops with ALSA timer event notification oh, this sounds good. strange though, that my 2.6.11-gentoo-r5 (whatever they've patched in there) *never* oopsed the days ago but all of a sudden started to oops yesterday.... thank you, Christian. - -- BOFH excuse #131: telnet: Unable to connect to remote host: Connection refused -----BEGIN PGP SIGNATURE----- Version: GnuPG v1.4.1 (GNU/Linux) Comment: Using GnuPG with Thunderbird - http://enigmail.mozdev.org iD8DBQFCXwem+A7rjkF8z0wRAuXSAJ4tZujWF0H5Da5o2J6yfzZQJolhPACgiKUR YknU154MUkPEB52FuYTTF50= =5yoy -----END PGP SIGNATURE----- - To unsubscribe from this list: send the line "unsubscribe linux-kernel" in the body of a message to [EMAIL PROTECTED] More majordomo info at http://vger.kernel.org/majordomo-info.html Please read the FAQ at http://www.tux.org/lkml/

