From: Finn Thain <>
Date: Sun, 18 Feb 2018 21:39:17 -0500 (EST)

> The lib8390 module parameter 'msg_enable' doesn't do anything useful:
> it causes an ancient version string to be logged.

Since you are removing the last reference to this 'version' string
you should remove it as well.

I'm surprised the compiler doesn't warn about this.
To unsubscribe from this list: send the line "unsubscribe linux-m68k" in
the body of a message to
More majordomo info at

Reply via email to