I have been using dosemu to run foxpro 2.6 for probably 30 years. I have been 
using Debian for several years.  When I switched to stretch, foxpro basically 
quit working reliably.  I had to switch to the dosemu in the wheezy repository 
for foxpro 2.6 to work right.  Don't know why as they are both the same 
version numbers (1.4.0).  Just thought I would pass this along.

John White
--
To unsubscribe from this list: send the line "unsubscribe linux-msdos" in
the body of a message to majord...@vger.kernel.org
More majordomo info at  http://vger.kernel.org/majordomo-info.html

Reply via email to