>>>>> "Christoph" == Christoph Hellwig <[email protected]> writes:
Christoph> Pull the common code from the two callers into the function, Christoph> and renamed it to scsi_ioctl_reset. s/renamed/rename/ Reviewed-by: Martin K. Petersen <[email protected]> -- Martin K. Petersen Oracle Linux Engineering -- To unsubscribe from this list: send the line "unsubscribe linux-scsi" in the body of a message to [email protected] More majordomo info at http://vger.kernel.org/majordomo-info.html

