On Thu, Sep 15, 2016 at 06:36:28PM +0200, Danny Milosavljevic wrote: > ASoC: sun4i-codec: Rename "sun4i_codec_widgets" to "sun4i_codec_controls" for > consistency with the struct field name. > > Signed-off-by: Danny Milosavljevic <dan...@scratchpost.org>
Acked-by: Maxime Ripard <maxime.rip...@free-electrons.com> Thanks! -- Maxime Ripard, Free Electrons Embedded Linux and Kernel engineering http://free-electrons.com -- You received this message because you are subscribed to the Google Groups "linux-sunxi" group. To unsubscribe from this group and stop receiving emails from it, send an email to linux-sunxi+unsubscr...@googlegroups.com. For more options, visit https://groups.google.com/d/optout.
Description: PGP signature