On Thu, Aug 06, 2026 at 05:10:45PM +0800, Chenguang Zhao wrote: > From: Chenguang Zhao <[email protected]> > > Rename @_nexthdrlen to @_hdrlen and drop stale @nhc from > lowpan_nhc_do_uncompression docs > > Signed-off-by: Chenguang Zhao <[email protected]>
Reviewed-by: Simon Horman <[email protected]>
