Hallo!

bei mir kommt beim Starten von Chromium auch der Schlüsselbund. Man
kann ihn wegclicken und alles funktioniert trotzdem. Wozu der da ist,
ist mir also schleierhaft (daheim kommt er nicht), aber eines ist
sicher: er nervt *g*

Wenn also jemand weiß, wie man den wegkriegt, DANKE ;-)

LG
Max

Am 13. Oktober 2016 um 16:39 schrieb Holger Baumhof <holger.baum...@web.de>:
> Hallo,
>
>>>> ich beobachte seit neuestem das gleiche. Allerdings immer wenn ich
>>>> den Chromium-Browser starte. Ich gehe davon aus, dass irgendein
>>>> Chromium-Update dafür verantwortlich ist, habe aber noch nicht
>>>> herausgefunden wie man das Fenster deaktiviert...
>
> bei mir passiert das auch: allerdings habe ich den autologin drin und
> der Grund ist bei mir der owncloud-client.
>
> VIele Grüße
>
> Holger
>
> --
> Mein öffentlicher PGP-key ist hier hinterlegt: pool.sks-keyservers.net
> _______________________________________________
> linuxmuster-user mailing list
> linuxmuster-user@lists.linuxmuster.net
> https://mail.lehrerpost.de/mailman/listinfo/linuxmuster-user



-- 
Max Führinger

Eichendorff-Gymnasium Ettlingen
-------------------------------------------------------------------------
System:
- Virtualisiert mit KVM auf Ubuntu 12.04
- IPFire 2.19, Core 103 (linuxmuster-ipfire 1.2.6-0ubuntu0)
- linuxmuster.net 6.1.2-0ubuntu0
  mit Linbo 2.2.14-0 (für IBM T41) bzw. Linbo 2.2.16-0
Erweiterungen: Openschulportfolio, mrbs, apt-cacher, OwnCloud 9.1
Clients: Ubuntu 12.04 32bit, 14.04 und 16.04 64bit.
-------------------------------------------------------------------------
_______________________________________________
linuxmuster-user mailing list
linuxmuster-user@lists.linuxmuster.net
https://mail.lehrerpost.de/mailman/listinfo/linuxmuster-user

Antwort per Email an