On 10/13/2016 5:53 PM, Volker Kuhlmann wrote:
> I can't believe there is a major fault, but where is the download for
> 2.3.2-p1?

There are no installers for 2.3.2-p1. You have to install 2.3.2 and
update to patch 1 once it's installed.

Jim

_______________________________________________
pfSense mailing list
https://lists.pfsense.org/mailman/listinfo/list
Support the project with Gold! https://pfsense.org/gold

Reply via email to