Hello,

api-next branch is forced update to current master. Please audjust that in
your PR. Backup is here:
https://github.com/muvarov/odp/tree/api-next_1.18_backup

Thank you,
Maxim.

Reply via email to