From: "Dean" <[EMAIL PROTECTED]>
> Hi All
> Question for the list, i'm currently writing some scripts for a HP box
> running HPUX 11 and i keep hitting the same error when ever i try and use

Last time I used the default perl on HP-UX, it turned out to be perl 4. You
may need a more recent distribution.

/Robert

Reply via email to