Hello, 

> Is this document now expected to fail with dvilualatex? If so, I can
> remove it from our suite of tests.

The LuaTeX-ja package, which is loaded by bxjs* class, is not designed 
to be used with dvilua(la)tex.

Regards
Hironori KITAGAWA <h_kitagawa2...@yahoo.co.jp>

Reply via email to