I re-opened it because 0.90 really is still available in Ubuntu 16.04
which is a long term support release and being used by people given that
we still receive crash reports about it daily. That being said I won't
reopen it.

You received this bug notification because you are a member of Lubuntu
Packages Team, which is subscribed to obconf-qt in Ubuntu.


Status in obconf-qt package in Ubuntu:

Bug description:
  The Ubuntu Error Tracker has been receiving reports about a problem
  regarding obconf-qt.  This problem was most recently seen with version
  0.9.0+20151227-1, the problem page at
  contains more details.

To manage notifications about this bug go to:

Mailing list: https://launchpad.net/~lubuntu-admins
Post to     : lubuntu-admins@lists.launchpad.net
Unsubscribe : https://launchpad.net/~lubuntu-admins
More help   : https://help.launchpad.net/ListHelp

Reply via email to