* Source Package: qtermwidget
 * Version: 0.15.0+git202005220143~groovy-0ubuntu1~ppa1
 * Architecture: arm64
 * Archive: ~lubuntu-ci/ubuntu/stable-ci-proposed
 * Component: main
 * State: Failed to upload
 * Duration: 6 minutes
 * Build Log: 
https://launchpad.net/~lubuntu-ci/+archive/ubuntu/stable-ci-proposed/+build/19337271/+files/buildlog_ubuntu-groovy-arm64.qtermwidget_0.15.0+git202005220143~groovy-0ubuntu1~ppa1_BUILDING.txt.gz
 * Builder: https://launchpad.net/builders/bos02-arm64-035
 * Source: not available

Upload log:
Uploading build 20200522-072339-PACKAGEBUILD-19337271 failed.

If you want further information about this situation, feel free to
contact us by asking a question on Launchpad
(https://answers.launchpad.net/launchpad/+addquestion).

-- 
arm64 build of qtermwidget 0.15.0+git202005220143~groovy-0ubuntu1~ppa1 in 
ubuntu groovy RELEASE
https://launchpad.net/~lubuntu-ci/+archive/ubuntu/stable-ci-proposed/+build/19337271

You are receiving this email because your team Lubuntu Continuous
Integration is the owner of this archive.

-- 
Mailing list: https://launchpad.net/~lubuntu-ci
Post to     : lubuntu-ci@lists.launchpad.net
Unsubscribe : https://launchpad.net/~lubuntu-ci
More help   : https://help.launchpad.net/ListHelp

Reply via email to