You have been subscribed to a public bug:

Binary package hint: ubuntustudio-look

the package ubuntustudio-plymouth-theme 0.38 is giving error 127 during
install/uninstall

ProblemType: Package
Architecture: amd64
Date: Sat Mar 27 04:01:58 2010
DistroRelease: Ubuntu 10.04
ErrorMessage: ErrorMessage: под процеса инсталиран е скрипта post-installation 
върна грешка за състояние за излизане от 127
InstallationMedia: Ubuntu-Studio 10.04 "Lucid Lynx" - Alpha amd64 (20100326)
NonfreeKernelModules: nvidia
Package: ubuntustudio-plymouth-theme 0.38
PackageArchitecture: all
ProcVersionSignature: Ubuntu 2.6.32-17.26-preempt 2.6.32.10+drm33.1
SourcePackage: ubuntustudio-look
Title: package ubuntustudio-plymouth-theme 0.38 failed to install/upgrade: 
ErrorMessage: под процеса инсталиран е скрипта post-installation върна грешка 
за състояние за излизане от 127
Uname: Linux 2.6.32-17-preempt x86_64

** Affects: lnr
     Importance: Undecided
         Status: New

** Affects: ubuntustudio-look (Ubuntu)
     Importance: High
     Assignee: Scott Lavender (slavender)
         Status: In Progress

** Affects: ubuntustudio-look (Ubuntu Lucid)
     Importance: High
     Assignee: Scott Lavender (slavender)
         Status: In Progress


** Tags: amd64 apport-package lucid
-- 
package ubuntustudio-plymouth-theme 0.38 failed to install/upgrade: 
ErrorMessage: под процеса инсталиран е скрипта post-installation върна грешка 
за състояние за излизане от 127
https://bugs.launchpad.net/bugs/549285
You received this bug notification because you are a member of Lubuntu, which 
is the registrant for Lubuntu Netbook Remix.

_______________________________________________
Mailing list: https://launchpad.net/~lubuntu-desktop
Post to     : lubuntu-desktop@lists.launchpad.net
Unsubscribe : https://launchpad.net/~lubuntu-desktop
More help   : https://help.launchpad.net/ListHelp

Reply via email to