Congratulations! =]

But I have a doubt... You said that the gtk2 version won't be supported
anymore... But as far as I know, Lubuntu 11.10 will be gtk2, right?? So, if
I want to have LSC on 11.10, I will need both gkt2 and gkt3 libraries?? (one
for the LSC and other for the rest of the system)

In a way or another, I will install it.

Best regards,

Gabriel Salles
_______________________________________________
Mailing list: https://launchpad.net/~lubuntu-desktop
Post to     : lubuntu-desktop@lists.launchpad.net
Unsubscribe : https://launchpad.net/~lubuntu-desktop
More help   : https://help.launchpad.net/ListHelp

Reply via email to