I am going to forward this to the mailing list, because releasing a new
version is actually out of my control (I haven't done that by myself

Yao Wei

On Sun, 16 Oct 2016 at 19:27 Hanno Böck <ha...@hboeck.de> wrote:

> Hi,
> I'm maintaining several lxde-related packages in Gentoo.
> We currently have a bug open for supporting newer vte versions in
> lxterminal [1]. I could backport the patch, but from what I saw quite a
> lot of bugfixes went into lxterminal since the last (2 year old)
> release. So it would probably be better for us to have a new release.
> Can you create a new relase or point me to whom I could
> ask for it?
> [1] https://bugs.gentoo.org/show_bug.cgi?id=595904
> --
> Hanno Böck
> https://hboeck.de/
> mail/jabber: ha...@hboeck.de
> GPG: FE73757FA60E4E21B937579FA5880072BBB51E42
Check out the vibrant tech community on one of the world's most 
engaging tech sites, SlashDot.org! http://sdm.link/slashdot
Lxde-list mailing list

Reply via email to