On Wed, Sep 21, 2016 at 08:56:50AM +0200, CarLaTeX wrote:
> 2016-06-12 15:07 GMT+02:00 Georg Baum <georg.b...@post.rwth-aachen.de>:
> 
> > Andrew Parsloe wrote:
> >
> > > What puzzled (& puzzles) me is that the warning doesn't arise with
> > > 2.1.4, nor when 2.2.0 is installed.
> >
> > This is strange. If you want you could try out whether the error happens as
> > well if you start platex.exe manually. If yes, then it is definitely a
> > MikTeX problwem, if not, then there must be some interaction with LyX which
> > I do not understand.
> >
> >
> > Georg
> >
> >
> >
> Just for info: I've uninstalled and reinstalled MiKTeX and now everything
> is working correctly.
> Bye!

Thanks for lettings us know! Glad everything is working now.

Scott

Attachment: signature.asc
Description: PGP signature

Reply via email to