I am using lyx 1.6.1 in debian unstable. Lately I'm getting a LOT of lockups
with lyx (every 20 minutes or so) requiring me to kill lyx. Running it from the
console show the following error is just flooding the screen:

../../../src/support/lassert.cpp(21): ASSERTION pos >= 0 && pos <= size() 
VIOLATED IN ../../src/Paragraph.cpp:474

Any ideas what is causing this?

thanks

Reply via email to