bb wrote:
> As the installation from source failed I tried to install rpm-packages:

Try this one:
http://software.opensuse.org/ymp/KDE:Backports/openSUSE_11.1/lyx.ymp

(this is the official openSuse RPM for LyX 1.6.3).

HTH,
Jürgen

Reply via email to