Hi,

I'm using Lyx 1.6.3, built from source, on Ubuntu 8.04. I recently
installed a new version of latex (texlive) in a different place from
where the old one was, but I can't figure out how to get Lyx to
recognize it.  All of the packages it lists in Preferences->TeX
Configuration are from the old installation, and it won't compile when
I use packages from the new configuration.

Thanks in advance for your help.

  Antonio

Reply via email to