On Fri, Feb 1, 2013 at 11:52 AM, Art Edwards
<edwar...@icantbelieveimdoingthis.com> wrote:
> I am having difficulties with lyx 2.0.2 in Ubuntu quantal. Specifically,
> lyx is not compiling a manuscript that compiles quite nicely in
> precise-pengolin. Has anyone else had this problem?
>
> Art Edwards

Does Quantal use TeX Live 2012? You probably have 2009 on Precise and
2012 on Quantal and this could explain the difference.

If you think this is a LyX problem, consider using the Ubuntu PPA to
test whether this problem exists with the latest version:
http://wiki.lyx.org/LyX/LyXOnUbuntu

Scott

Reply via email to