On 2018-03-07 18:21, Rainer Müller wrote:
> This should probably use path_jobs here. These are identical paths at
> the moment, but I think it is better to keep the abstraction.

Nevermind, I was interrupted while typing the mail and you already fixed
it by now. Sorry for the noise.


Reply via email to