Hi Jackie,

Just to mention you forgot to include check for msvc 2012 redistributable in
the installer. 
On closing 6.0m7 you encounter the same error as when using 6.0m5. 

Thx anyway!



--
View this message in context: 
http://osgeo-org.1560.x6.nabble.com/MapGuide-Maestro-6-0M7-available-tp5326056p5328625.html
Sent from the MapGuide Users mailing list archive at Nabble.com.
_______________________________________________
mapguide-users mailing list
mapguide-users@lists.osgeo.org
https://lists.osgeo.org/mailman/listinfo/mapguide-users

Reply via email to