3.1.0 you're out of luck.

For 3.1.1 you can grab MSVC2015-compiled GDAL 2.2.3 binaries and follow:
https://trac.osgeo.org/mapguide/wiki/MGOS311GdalProvider

- Jackie



--
Sent from: http://osgeo-org.1560.x6.nabble.com/MapGuide-Users-f4182607.html
_______________________________________________
mapguide-users mailing list
mapguide-users@lists.osgeo.org
https://lists.osgeo.org/mailman/listinfo/mapguide-users

Reply via email to