Am I the only one having trouble with this? My MapInfo 5.5 can't read
Vertical Mapper 2.1 grids. The Northwood Geo site doesn't address the
problem. Is anyone else having this problem, or is there a work around?


Richard W. Greenwood, PLS
Greenwood Mapping, Inc.
(307) 733-0203 fax: 733-4018
To unsubscribe from this list, send e-mail to [EMAIL PROTECTED] and put
"unsubscribe MAPINFO-L" in the message body, or contact [EMAIL PROTECTED]

Reply via email to