[
http://opencast.jira.com/browse/MH-7693?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=26574#comment-26574
]
Denis Meyer commented on MH-7693:
---------------------------------
Revision 10434: Changed the name of data.json to servicedata.json
> Allow to easy change the service url calls in the engage plugins for debugging
> ------------------------------------------------------------------------------
>
> Key: MH-7693
> URL: http://opencast.jira.com/browse/MH-7693
> Project: Matterhorn Project
> Issue Type: Task
> Components: Engage Tools
> Affects Versions: 1.2
> Reporter: Markus Ketterl
> Assignee: Denis Meyer
> Priority: Critical
> Fix For: 1.2
>
>
> The current plugins all rely on the base engage url. For debugging it would
> be great to be able to specify different plugin urls.
--
This message is automatically generated by JIRA.
For more information on JIRA, see: http://www.atlassian.com/software/jira
_______________________________________________
Matterhorn mailing list
[email protected]
http://lists.opencastproject.org/mailman/listinfo/matterhorn
To unsubscribe please email
[email protected]
_______________________________________________