Eileen has uploaded a new change for review. ( https://gerrit.wikimedia.org/r/387876 )
Change subject: Merge branch 'master' of https://gerrit.wikimedia.org/r/wikimedia/fundraising/crm into deployment ...................................................................... Merge branch 'master' of https://gerrit.wikimedia.org/r/wikimedia/fundraising/crm into deployment d37b628 Submodule update f0ea364 Hack proximity search to support entering lat& long directly a0959b3 CiviCRM submodule commit 0edfb9d CRM-21371 - An api error when calling drush cvapi should be treated as a drush error 47f6d10 Backport of formatting cleanup. 20ccb2a Remove a trailing space 98efead Fix for overwriting of start_time. 126683d Fix thrown exception in Omnimail. 9841cf7 Rename job_suffix to job_identifier. Change-Id: Ie750fc07c9e8456a62972860142fc68401cf894d --- 0 files changed, 0 insertions(+), 0 deletions(-) git pull ssh://gerrit.wikimedia.org:29418/wikimedia/fundraising/crm refs/changes/76/387876/1 -- To view, visit https://gerrit.wikimedia.org/r/387876 To unsubscribe, visit https://gerrit.wikimedia.org/r/settings Gerrit-MessageType: newchange Gerrit-Change-Id: Ie750fc07c9e8456a62972860142fc68401cf894d Gerrit-PatchSet: 1 Gerrit-Project: wikimedia/fundraising/crm Gerrit-Branch: deployment Gerrit-Owner: Eileen <[email protected]> _______________________________________________ MediaWiki-commits mailing list [email protected] https://lists.wikimedia.org/mailman/listinfo/mediawiki-commits
