Hello all,
I'm trying to compile Yocto Daisy following the instructions in 
https://github.com/Freescale/fsl-community-bsp-platform/tree/daisy , and the 
kernel that comes is 3.10.17.
I need to upgrade that kernel to the version 3.10.53 in order to compile the 
fsl-image-multimedia-full with the new kernel.
The reason for this is that I need to create kernel-modules for a camera driver 
in order to plug a camera to a board.
How can I do this?
Urtzi Berasategi

-- 
_______________________________________________
meta-freescale mailing list
meta-freescale@yoctoproject.org
https://lists.yoctoproject.org/listinfo/meta-freescale

Reply via email to