We are compatible with sumo and no longer compatible with rocko.

Signed-off-by: California Sullivan <california.l.sulli...@intel.com>
---
 conf/layer.conf | 2 +-
 1 file changed, 1 insertion(+), 1 deletion(-)

diff --git a/conf/layer.conf b/conf/layer.conf
index 2063112a..29a0f389 100644
--- a/conf/layer.conf
+++ b/conf/layer.conf
@@ -18,7 +18,7 @@ LAYERRECOMMENDS_intel = "dpdk intel-qat"
 # This should only be incremented on significant changes that will
 # cause compatibility issues with other layers
 LAYERVERSION_intel = "5"
-LAYERSERIES_COMPAT_intel = "rocko"
+LAYERSERIES_COMPAT_intel = "sumo"
 
 
 require ${LAYERDIR}/conf/include/maintainers.inc
-- 
2.14.3

-- 
_______________________________________________
meta-intel mailing list
meta-intel@yoctoproject.org
https://lists.yoctoproject.org/listinfo/meta-intel

Reply via email to